Welcome to Geeklog Wednesday, November 25 2020 @ 02:15 pm EST

Geeklog Forums

Old themes with 1.4.0


Status: offline

trip

Forum User
Junior
Registered: 08/10/03
Posts: 25
I was wondering if I have to do anything to use my old themes from 1.3.11. I have a few Axonz themes that I would like to continue to use with 1.4.

Thanks.
 Quote

Status: offline

Dirk

Site Admin
Admin
Registered: 12/01/02
Posts: 13073
Location:Stuttgart, Germany
Quote by list of changes: Due to the changes, themes will have to be updated to work with Geeklog 1.4.0. See the list of theme changes for details.

bye, Dirk (* sigh *)
 Quote

Status: offline

trip

Forum User
Junior
Registered: 08/10/03
Posts: 25
Thanks for the info. Looks like I have some work to do...
 Quote

All times are EST. The time is now 02:15 pm.

  • Normal Topic
  • Sticky Topic
  • Locked Topic
  • New Post
  • Sticky Topic W/ New Post
  • Locked Topic W/ New Post
  •  View Anonymous Posts
  •  Able to post
  •  Filtered HTML Allowed
  •  Censored Content