Welcome to Geeklog, Anonymous Thursday, June 13 2024 @ 05:38 am EDT

Geeklog Forums

forum images are missing


suresheva31

Anonymous
hey Admin

Whole lot of images are missing from forum plugins,
there is only board.gif image file is there...other than...nothing is there inside the /forum/image folder....

Could you please send it if you to subramks@mcmaster.ca

Thanks..

Suresh
 Quote

Status: offline

Dirk

Site Admin
Admin
Registered: 01/12/02
Posts: 13073
Location:Stuttgart, Germany
I'm pretty sure all the necessary images are included in the archive ...

Look again, check that you've uploaded them all and maybe try to use another application to unpack the archive.

bye, Dirk
 Quote

Suresheva31

Anonymous
Hey Dirkkk

I am hundred percent sure...that I am missing all thoss images..i dont know..i have downloaded three timess..to check...i have used unix, and winzip to unzip...am still missing those image files..Dont know..Now you gotta tell me please.

Thaanks

Sures
 Quote

surehseva31

Anonymous
I am sorry...the images are there...but i couldn't get that working.. any hints


I am sorryy
 Quote

Status: offline

Dirk

Site Admin
Admin
Registered: 01/12/02
Posts: 13073
Location:Stuttgart, Germany
Quote by surehseva31: but i couldn't get that working.. any hints

You couldn't get what working?

bye, Dirk
 Quote

All times are EDT. The time is now 05:38 am.

  • Normal Topic
  • Sticky Topic
  • Locked Topic
  • New Post
  • Sticky Topic W/ New Post
  • Locked Topic W/ New Post
  •  View Anonymous Posts
  •  Able to post
  •  Filtered HTML Allowed
  •  Censored Content