Subject: new jQuery require migrate plugin for old jQuery plugin.

Posted on: 21/10/13 12:51pm
By: ivy

new jQuery require migrate plugin for old jQuery plugin.

footer.thtml:
PHP Formatted Code
<script src="http://code.jquery.com/jquery-migrate-1.2.1.js"></script>

?

the jQuery Migrate plugin to simplify the transition from older versions of jQuery.
http://jquery.com/download/

Geeklog - Forum
https://www.geeklog.net/forum/viewtopic.php?showtopic=95286